problema mi bicimoto se apaga en relanti

Ver el tema anterior Ver el tema siguiente Ir abajo

problema mi bicimoto se apaga en relanti

Mensaje  dansistor el 27/11/12, 10:08 pm

hace un tiempo experimento un problema mi bicimoto 50cc se apaga en relanti, solo en caliente ya que al momento de encenderla funciona bien el relanti pero despues de rodar un tiempo y parar se ecuentra demasiado bajo, se soluciona subiendo la aguja para que entre menos gasolina, pero si se la subo la aguja la bujia me sale blanca y se podria dañar el motor si se la pongo en la mitad funciona un poco ahogada, mucha gasolina..

desde ya gracias..

dansistor

Mensajes : 3
Fecha de inscripción : 27/11/2012

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema mi bicimoto se apaga en relanti

Mensaje  Admin el 13/07/13, 01:52 pm

tu podes poner soldura en el bajo parte de aguja para menos gasolina. Yo necesitaba hacer el mismo. El fin yo canse de esta carburador de mierda y compro una verdedero carburador, un Mikuni 18mm.
"Blanca" es porque no hay suficiente aceite mezclado con el combustible. Para un razon de 20 a 1 tu nec poner 6.4 onzas aceite para cada galon de combustible.
El aceite a poner dentro del tanque es "Valvoline Super 2T" o Maxima "Super M" sintetico (4.3 onzas por galon) si no quieres humo contaminando el aire .
avatar
Admin
Admin

Mensajes : 22
Fecha de inscripción : 30/10/2012
Edad : 60
Localización : Ecuador

Ver perfil de usuario http://www.dragonfly75.com/bicimoto/

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.